collapse

Search


User Info

 
 
Welcome, Guest. Please login or register.
Did you miss your activation email?

Author Topic: Error  (Read 14867 times)

Offline amsa

  • Cisco Newbie
  • *
  • Posts: 32
  • Reputation: 0
  • Certification: CCNA
Error
« on: October 30, 2013, 04:21:44 AM »

Hi

error resource not found.resource / guest portal /

What reason appearing for this error?

  please help me

Offline MC

  • Global Moderator
  • Cisco Guru
  • *****
  • Posts: 399
  • Reputation: 606
  • CCIE x3 (RS,Sec,SP)
  • Certification: CCIE
Re: Error
« Reply #1 on: October 30, 2013, 07:59:32 AM »
Please provide more information of what you are trying to do, when and where you encountered this error.

Offline amsa

  • Cisco Newbie
  • *
  • Posts: 32
  • Reputation: 0
  • Certification: CCNA
Re: Error
« Reply #2 on: October 30, 2013, 08:16:24 AM »
after the accept policy in the guest portal.

Offline amsa

  • Cisco Newbie
  • *
  • Posts: 32
  • Reputation: 0
  • Certification: CCNA
Re: Error
« Reply #3 on: October 30, 2013, 10:52:02 AM »
Look the attachment picture
« Last Edit: October 30, 2013, 09:22:46 PM by Administrator »

Offline adecisco

  • Cisco Newbie
  • *
  • Posts: 96
  • Reputation: 10
  • Discovering new solution is sweet!
    • http://adeolaade.blogspot.com/
  • Certification: N/A
Re: Error
« Reply #4 on: October 30, 2013, 03:32:21 PM »
The information is not enough but here are two main thing that comes to mind regarding such error.

1. Policy Service is not running on the Persona
2. Guest portal mis-configuration. You are not being redirected well.

You can post your authorization policy with what you really want to achieve so that you can be helped.

Cheers.
Technology makes life easy but I hope the same technology will not send man back to stone age!

Offline MC

  • Global Moderator
  • Cisco Guru
  • *****
  • Posts: 399
  • Reputation: 606
  • CCIE x3 (RS,Sec,SP)
  • Certification: CCIE
Re: Error
« Reply #5 on: October 30, 2013, 09:25:05 PM »
I personally have not encountered this error before. Please try what adecisco mentioned and cross-check your config with this video.

You are not allowed to view links. Register or Login

Offline amsa

  • Cisco Newbie
  • *
  • Posts: 32
  • Reputation: 0
  • Certification: CCNA
Re: Error
« Reply #6 on: October 31, 2013, 10:32:11 AM »
Thanks

Offline adecisco

  • Cisco Newbie
  • *
  • Posts: 96
  • Reputation: 10
  • Discovering new solution is sweet!
    • http://adeolaade.blogspot.com/
  • Certification: N/A
Re: Error
« Reply #7 on: November 01, 2013, 03:42:36 AM »
Is the problem now resolved I will like you to share how it was resolve for knowledge sharing.

Thanks.
Technology makes life easy but I hope the same technology will not send man back to stone age!

Offline amsa

  • Cisco Newbie
  • *
  • Posts: 32
  • Reputation: 0
  • Certification: CCNA
Re: Error
« Reply #8 on: November 01, 2013, 03:48:35 PM »
Yes ... but this problem occurred to me when I worked on the demo version , and now the license is  expired .  :( :( :(

Thanks

Offline adecisco

  • Cisco Newbie
  • *
  • Posts: 96
  • Reputation: 10
  • Discovering new solution is sweet!
    • http://adeolaade.blogspot.com/
  • Certification: N/A
Re: Error
« Reply #9 on: November 01, 2013, 10:51:47 PM »
No worry you can setup another vm instance.  :)
Technology makes life easy but I hope the same technology will not send man back to stone age!

 

Related Topics

  Subject / Started by Replies Last post
13 Replies
19068 Views
Last post November 20, 2014, 10:14:13 PM
by MC
1 Replies
11479 Views
Last post November 19, 2014, 07:18:45 PM
by dong
1 Replies
11737 Views
Last post December 15, 2020, 02:06:56 AM
by JarvisDashiell

SimplePortal 2.3.7 © 2008-2024, SimplePortal