collapse

Search


User Info

 
 
Welcome, Guest. Please login or register.
Did you miss your activation email?

Author Topic: I need your help on this video SEC0015 (On behalf of Olushola)  (Read 4659 times)

Offline Administrator

  • Administrator
  • Cisco King
  • *****
  • Posts: 58
  • Reputation: 1000
  • Certification: N/A
I need your help on this video SEC0015 (On behalf of Olushola)
« on: November 08, 2016, 05:36:33 PM »
I watched this video "LabMinutes# SEC0015 - Cisco Router Easy VPN (EZVPN) with Pre-Shared Key and Hardware Client" and follow the steps one after the other. The Head-end and  Hardware Client were configured correctly and Nat translation is also working as I debug the packet. PC behind Hardware Client is not getting reply but the Head-end Hardware Client are seeing the echo reply and Nat translation. Please what do you think can cause this problem while my PC is not receiving echo reply. I look forward to from you. Thanks a lot

Offline Administrator

  • Administrator
  • Cisco King
  • *****
  • Posts: 58
  • Reputation: 1000
  • Certification: N/A
Re: I need your help on this video SEC0015 (On behalf of Olushola)
« Reply #1 on: November 08, 2016, 05:38:44 PM »
Please do 'sh cry ipsec sa' and check encrypt packet on headend. If it's 0, check return traffic routing. If non-0, do the same on remote router and see if you see decrypt packets.

 

Related Topics

  Subject / Started by Replies Last post
3 Replies
10068 Views
Last post November 01, 2013, 10:50:34 PM
by adecisco
3 Replies
11116 Views
Last post August 09, 2014, 05:33:45 PM
by MC
1 Replies
8217 Views
Last post October 21, 2015, 05:39:55 PM
by Administrator
1 Replies
8606 Views
Last post March 01, 2016, 11:30:01 PM
by Administrator
1 Replies
6648 Views
Last post September 14, 2017, 08:27:29 PM
by Administrator

SimplePortal 2.3.7 © 2008-2024, SimplePortal