collapse

Search


User Info

 
 
Welcome, Guest. Please login or register.
Did you miss your activation email?

Author Topic: Guest Portal ISE 1.3  (Read 14818 times)

Offline maiquel

  • Cisco Newbie
  • *
  • Posts: 6
  • Reputation: 0
  • Certification: CCNP
Guest Portal ISE 1.3
« on: November 08, 2014, 02:51:25 PM »
I did the upgrade of ISE 1.2 for 1.3. The CWA it's work in ISE 1.2 but after upgrade the ISE does not redirected Guest for CWA.
When i type the address in browser You are not allowed to view links. Register or Login does not show-me anything, but when i use the telnet ise.ise.local 8443 it's connect.
someone had the same problem ?

thanks.

Offline MC

  • Global Moderator
  • Cisco Guru
  • *****
  • Posts: 400
  • Reputation: 606
  • CCIE x3 (RS,Sec,SP)
  • Certification: CCIE
Re: Guest Portal ISE 1.3
« Reply #1 on: November 08, 2014, 09:21:06 PM »
Is this for wired or wireless? Do you see the redirect URL bring applied to the session?

Offline maiquel

  • Cisco Newbie
  • *
  • Posts: 6
  • Reputation: 0
  • Certification: CCNP
Re: Guest Portal ISE 1.3
« Reply #2 on: January 04, 2015, 11:27:06 AM »
Sorry about delay.

I removed the conf and create again and it's work.

thanks  for your feedback.

 

Related Topics

  Subject / Started by Replies Last post
3 Replies
12009 Views
Last post September 19, 2013, 09:26:41 PM
by MC
3 Replies
46638 Views
Last post June 30, 2014, 11:06:30 PM
by MC
13 Replies
32098 Views
Last post July 06, 2015, 12:51:41 PM
by MC
3 Replies
13967 Views
Last post December 23, 2015, 02:10:04 AM
by davidferns7
1 Replies
11931 Views
Last post December 19, 2016, 09:32:23 PM
by MC

SimplePortal 2.3.7 © 2008-2024, SimplePortal